composer

Composer с разными версиями php

Опубликовано SergeyOs - вс, 03/01/2020 - 17:44

Иногда нужно на рабочей машине иметь несколько версий PHP. Чтобы использовать Composer с различными версиями PHP, можно воспользоваться такой командой:

Теги